Snyk now supports Alpine 3.12

Snyk now supports the newest release from Alpine - 3.12. Rescan to get started.