Now supporting Alpine 3.11

Snyk now supports Alpine's newest release - 3.11 Rescan your projects to see vulnerabilities.